|  Inicio
Ayuda

Certificados SSL Ayuda

Bip bip bip... procesando... procesando... iniciando secuencia 42...
¡Vaya, parece que esos robots han vuelto a hacer de las suyas! Han tomado el control y han traducido esta página web a tu idioma local. Pero en realidad sus corazoncitos de metal solo albergan las mejores de las intenciones. ¡Solo quieren ayudar! Cuéntanos cómo se portan los robots a través de los botones en la parte inferior de la página. Ir a la versión en inglés

Compatibilidad del explorador y del dispositivo

Los siguientes exploradores y dispositivos funcionan con nuestros certificados SSL. Esto significa que los usuarios acceden al sitio que protege correctamente pueden enviar y recibir información cifrada.

Nota: Esta lista de exploradores y dispositivos no representan los exploradores y dispositivos que funcionan con nuestras aplicaciones. Esta lista representa sólo los exploradores y dispositivos que funcionan con nuestros certificados SSL, aunque algunos exploradores y dispositivos que aparezcan en ambas listas.

Exploradores

  • AOL®: 5 y superiores
  • Google Chrome™: todas las versiones
  • Firefox®: Todas las versiones
  • Internet Explorer®: 5.01 o superior
  • Konqueror®: Todas las versiones
  • Mozilla®: Todas las versiones
  • Netscape: 4.7 o superior
  • Explorador opera ©: 7,5 y superior
  • Safari® — Mac OS® 10.3.4 y superior

Dispositivos

  • Access NetFront™: 3.3 y posteriores
  • Android™: todas las versiones
  • Las puertas de enlace WAP de AT&T — AT&T todos los teléfonos que utilice la versión WAP 1.X
  • BlackBerry®: 4.1 y superior
  • iPhone®: todas las versiones
  • iPad™: todas las versiones
  • Kindle®: Todas las versiones
  • Teléfonos Motorola®, fabricado en 2009 y versiones posteriores
  • Dispositivos de Nokia®, fabricado en 2007 y versiones posteriores
  • Nook®: Todos los colores y versiones de Tablet
  • Palm OS®, versión 6.1 y posteriores (también Treo 650)
  • Dispositivos de sprint®, fabricado en 2010 y versiones posteriores
  • Sony PlayStation Portable®: 2.5 o posteriores
  • Sun Java Runtime® (JRE): 1.4.2_07 o superior y 1.5.0_02 y superiores
  • Windows Mobile®: 2005 AKU 2 y superior

Es igual a la ubicuidad de explorador total del 99%.

Si utiliza un explorador más antiguo, podría recibir una advertencia de que el certificado raíz no es de confianza. Si esto ocurre, simplemente instale el certificado raíz. Para ello, haga clic en "Ver certificado". Cuando se muestra el certificado, haga clic en "Instalar certificado". También puede descargar el certificado raíz directamente desde el repositorio.

Información técnica

Estos exploradores y dispositivos tienen instalado un certificado de raíz: la autoridad de certificación de GoDaddy clase 2, o la autoridad de certificación raíz de GoDaddy - G2.


¿Te fue útil este artículo?
Gracias por tus comentarios. Si deseas contactar a un agente del servicio de atención al cliente, llama a atención al cliente o usa la opción de chat que aparece arriba.
Nos alegramos de poder haberte ayudado. ¿Podemos hacer algo más por ti?
Disculpa las molestias. Cuéntanos si algo no te ha quedado claro o si no has podido solucionar el problema con la solución ofrecida .