|  Inicio
Ayuda

Ayuda de GoDaddy

Bip bip bip... procesando... procesando... iniciando secuencia 42...
¡Vaya, parece que esos robots han vuelto a hacer de las suyas! Han tomado el control y han traducido esta página web a tu idioma local. Pero en realidad sus corazoncitos de metal solo albergan las mejores de las intenciones. ¡Solo quieren ayudar! Cuéntanos cómo se portan los robots a través de los botones en la parte inferior de la página. Ir a la versión en inglés

¿Por qué no aparece mi servidor de nombre de Parallels Plesk Panel en el Monitor de servicios de Parallels Plesk Panel?

Síntomas:

  • Parallels Plesk Panel nombre de servidor no aparece en el Monitor de servicios de Parallels Plesk Panel.
  • Ha cargado un dominio en el Plesk Panel de Parallels para alojar, pero el servidor no está atendiendo DNS para el dominio.

Causa:

Si aprovisionado o reaprovisionar el equipo su servidor dedicado Windows Parallels Plesk Panel 8.1 antes del 8 de marzo de 2007, Parallels Plesk Panel no puede configurarse para utilizar el servicio DNS de Bind.

Resolución:

Desde un símbolo del sistema, ejecute este comando:

"C:Program FilesSWsoftPleskadminbindefpackagemng.exe" --set --type=dnsserver --default=bind

Esto habilitará Bind, importar las zonas de los dominios existentes y permitir que el Plesk Panel de Parallels controlar el servidor DNS Bind.


¿Te fue útil este artículo?
Gracias por tus comentarios. Si deseas contactar a un agente del servicio de atención al cliente, llama a atención al cliente o usa la opción de chat que aparece arriba.
Nos alegramos de poder haberte ayudado. ¿Podemos hacer algo más por ti?
Disculpa las molestias. Cuéntanos si algo no te ha quedado claro o si no has podido solucionar el problema con la solución ofrecida .